Contacto Mapa Web
Iniciar sesión Registrarse
Español Valencià Català Gallego Euskera English
Hotel Don Manuel
Texto a buscar:
Buscar en:
Publicidad

CAFÉ DE LAS LENGUAS

CAFÉ DE LAS LENGUAS
Fecha: 9 enero - 29 enero
Precio: Gratuito

Comienza el año practicando inglés, en nuestro café de las lenguas de la Casa de la Juventud, un espacio gratuito y divertido.
 
¿Qué es "El café de las lenguas"? Si tienes de 16 a 35 años, y te interesa practicar inglés estás invitado al " Café de las lenguas"  Tendremos cafés, tés, pastitas y muy buen ambiente. Podrás charlar en inglés con el resto de los participantes, plantearemos dinámicas, juegos y actividades que propicien un ambiente distendido y lúdico, donde hablar otros idiomas  de una manera desenfadada.

Puedes venir sólo o con amigos, el único requisito es que tengas ganas de hablar en inglés y que seas joven de 16 a 35 años.
 
No es necesaria incripción previa, sólo tienes que pasarte por la zona del Café de las Lenguas,  tomarte un café/te y pasar un buen rato con nosotros. 
 
Hemos comenzado el café hablando en inglés, con la colaboración de la asociación Global Ventures, si estás interesado en hablar otro idioma, coméntanoslo, poco a poco intentaremos ir ofreciendo nuevos idiomas.
 
¿Quién puede participar? Jóvenes de 16 a 35 años. A partir de 1º de Bachillerato.
Precio: Gratuito
¿Dónde? En la Casa de la Juventud de Tres Cantos
¿Cuándo? Martes y miércoles alternos. 
En Enero estaremos:
- Miércoles 9 Enero.
- Martes 15 Enero.
- Miércoles 23 Enero.
- Martes 29 Enero.  
 
El resto de meses y para que no te líes, podrás consultar los días en la agenda de nuestra página web. Te iremos avisando también en nuestras redes,  facebook y twitter días antes a la actividad. 
¿En qué horario? de 18.30h a 20.00h.

Con la Colaboración de la Asociación Global Ventures. 
 
 
Colaboran:
PORTALES DE LA RED PORTALDETUCIUDAD.com
® Todos los derechos reservados - Guía de ocio, empresas, turismo y servicios de tu ciudad.
Web optimizada para una resolución mínima de 1024px y navegadores IE 7.0 y Mozilla 3.0 o superiores.